Sommaire

BONJOUR
Musique "Invention BWV784" J.S. BACH 1685-1750

Tutoriel et Help

Style & CSS


Accueil

Accueil CHM


SCROLLBAR_COLORISATION

SROLLBAR_COLORISATION

AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA
AAA


Vu dans ... http://www.radioman33.com/pages/restauration-des-postes-pourquoi-comment.html

RESTAURATION DES POSTES: Pourquoi? Comment?

Restaurer des postes à lampes et à transistors:

Pourquoi?

Durant des années j'ai exercé le métier de réparateur radio, d'abord dans un, puis plusieurs SAV, ensuite je me suis installé à mon propre compte!

J'ai vu ainsi passer des centaines d'appareils de toutes sortes... A cette époque là je n'avais ni le gout, ni l'envie de les collectionner!

Ce n'est que depuis 2011, n'étant plus en activité, que j'éprouve le besoin de retrouver ces "trésors" du passé...

Ayant commencé à travailler en 1969, j'ai eu entre les mains très peu d'appareils à lampes ce qui explique peut-être ce "retour aux sources"...

Mais je ne néglige pas pour autant les appareils à transistors: beaucoup ont bercé mon enfance!

Comment?

Ma vision de la restauration est plus celle du réparateur que du collectionneur:

Mon but est avant tout de faire fonctionner l'appareil à tout prix, même si je dois utiliser quelques pièces modernes, quitte à les camoufler, et remettre ensuite les pièces d'origine si je les retrouvent...

Vous ne me verrez pas démonter complètement un châssis pour le polir et lui redonner l'éclat du neuf et tout recâbler ensuite avec des éléments "comme neufs"...

Contrairement à certaines personnes qui donnent leur avis sur les forums, j'attache une grande importance à la sécurité électrique:

Je ne branche JAMAIS un appareil ancien sans un minimum de vérifications préalables et surtout je remplace d'office les composants qui peuvent poser problème avant la mise sous tension!

Cette première mise sous tension se fera avec de grandes précautions et en mesurant la consommation du poste me tenant prêt à débrancher à la moindre anomalie!

Cela est pour moi une priorité absolue!

Faire une restauration, c'est:

Bien nettoyer les appareils, changer les éléments défectueux ou pouvant poser problème à court terme, refaire les câblages qui peuvent être dangereux pour l'appareil ou bien l'utilisateur...remettre les ficelles cadran (j'adore!)... changer les lampes cadran grillées...refaire un carton arrière...

Et c'est tout!....

Il peux m'arriver dans de rares cas de donner un coup de peinture sur un châssis très oxydé ou de modifier un câblage pour remplacer un élément manquant mais cela va rester l'exception!

Dés que l'appareil fonctionne correctement...Un bon nettoyage de la caisse ou du boitier...Je vérifie sa conformité électrique (si c'est pas le cas: je colle une étiquette derrière), je le fais ensuite fonctionner durant 1/2 journée, puis il part sur les étagères...témoin du passé pour les générations futures!

Tous les appareils que j'ai restauré fonctionnent !

Voila ma vision de la restauration telle que vous la trouverez tout au long des articles de ce site!


DOCKS de la RADIO StOuen ( Les puces de StOuen )

Video .... http://vimeo.com/61637183